Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: Lau-lore (1) | Comunidad más activa: Komando KOCIDOS !!! ... ver todas
Mis discusiones | Buscar en los foros | Buscar Usuarios | Eventos | Todos los foros | Cumpleaños de hoy

R1200GS se frena - Foro motos

Alerta Para poder responder debes estar registrado CONECTAR

Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El miércoles, 02 de septiembre de 2009, 01:12 #0

Tengo una R1200gs desde hace un año y 10000 km, no tengo mas q cosas buenas q decir de esta moto ya q en todos los aspectos me parece una gozada, sin embargo, hace unos días me ha dado un susto que en vista de que en el taller de Bmw al que lo he llevado no se les ha producido nunca pues lo consulto por si alguien le hubiera pasado o sabe de alguien que haya podido encontrarse en el mismo caso.


Al poco de comprar la moto, Jorge (conocido como Halfway en algunos foros) se lleva mi moto un dia a dar una vuelta y echarle gasolina,al salir de la gasolinera y llendo en tercera a poco velocidad la moto se frena ella sola y se le para. El se baja, empuja la moto que estaba frenada, la apaga, la vuelve a encender, la moto se “desfrena” y vuelve a andar, desde ese momento la moto hizo unos 5000 km mas sin tener el mas minimo fallo ni cosa rara hasta que en agosto me he ido de rutilla y me empezó a fallar a mi.


La primera vez fue parado en un cruce, al salir en primera casi me caigo al ir girando……como iva cargado y con copiloto pensé en cualquier cosa rara o q el copiloto se había movido……..el q tenga una Gs1200 y mida 1,70 como yo tiene q saber lo q s aguantar esa moto cargada y con copiloto con una pierna……..vamos, q con la mitad te puedes coger un par de hernias discales.El caso s q no me cai y en cuanto endereze la moto arranco perfectamente sin hacer nada raro….en ese momento le eche la culpa a todo menos al tema de q se hubiera frenado.


La segunda vez ya fue en parado, iva a maniobrar para aparcar la moto de culo y al frenar y querer dar marcha atrás la moto estaba bloqueada, frenada del todo, apague, volvi a encender y en unos segundos ya me dejo moverla, ahí ya me mosquee porque realmente era algo bastanre raro.Me hize el viaje de vuelta Zaragoza –Ferrol sin tener la mas minima pega.


Una semana después, la primera vez que cojo la moto para dar una vuelta se me para, llendo a unos 60 por hora, a 500 metros de la salida de mi casa en una cuesta arriba, vamos, como si tiras de frenos no muy bruscamente y por mucho gas q des, te paras, asi que ahí me quede, parado en la cuesta tres o cuatro minutos hasta q le dio la gana, se desfreno y sigo, 5 km mas tarde, a 120 y entre dos coches se vuelve a frenar…ahí tuve q hacer una maniobra bastante evasiva para no aplastarme contra el coche de atrás y ya me asuste en serio. Segui 200 metros con la moto frenada ya q allí no era muy buen sitio para quedarse parado y aparque para tomar un café….espere como una media hora y la moto ya estaba desfrenada.


En vista del éxito decido volver a casa (era domingo) y de vuelta, en otros 3 o 4 km ala, otra vez a parar a fumar un cigarro, la moto se frena de nuevo, asi que me paro, intento subirla al caballete y ni de coña, al estar frenada no me dejaba, asi que me espero y al cabo de unos minutos veo perfectamente como se descomprime la horquilla y la moto ya se puede mover.


Con lo cual, lógicamente, mando la moto en grua al taller (me queda a 50 km) en donde me dicen q creen q me toca en el cubremaneta…….al cual miro y efectivamente esta macado…de vibrar cuando vas en marcha rápido, ya q toca la punta del freno y marca el plástico, pero vamos, no le da 2 cm pa meter el freno…..aparte de que en ese caso la moto no se quedaría frenada al parar y la maneta de freno delantera mas dura q una piedra sin posibilidad de moverse para adelante ni atrás…..como el tema les suena a chino (y no se lo reprocho ya que es algo bastante bastante anormal) si alguno puede darme algún tipo de información lo agradecería.


1 Primera 1
Recomendar
Mostrando de 1 a 15 de un total de 15 respuestas
ToRmenta74
Motero achicharrao Visitar perfil de ToRmenta74
Madrid
Mensajes: 9152
Alta: agosto 2006

BMW R 1200
El miércoles, 02 de septiembre de 2009, 07:29 #1 Ir a cabecera de la página

Que miren a ver el tema de la centralita, reprogramación, a lo mejor está mandando órdenes erroneas y el motor se quede retenido.


Otra posibilidad es el combustible, que te hayan echado de mala calidad pero me suena más raro.


Sin verlo en directo no se me ocurren más cosas, si que es raro, si, ya me contarás que sucede al final, quiero comprarme una GS y lo que te sucede no impedirá que lo haga pero si me pasalo mismo, me gustaría saber las causas y sobre todo, cómo se soluciona.



Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El jueves, 03 de septiembre de 2009, 08:06 #2 Ir a cabecera de la página
El fallo s mas raro q un perro verde, pero la moto se queda frenada.....vamos, como si uno estubiera apretando la maneta......por ser debe de ser fallo relacionado con el ABS...pero como no les falle a ellos probandolo lo tengo un poco complicao....
Polvochoa
Motero achicharrao Visitar perfil de Polvochoa
Valladolid
Mensajes: 2859
Alta: marzo 2006

El jueves, 03 de septiembre de 2009, 22:21 #3 Ir a cabecera de la página
Yo también apuesto por el abs, que reciba mal la centralita las señales y mande frenar... No te lo han enchufado al ordenata para ver fallos? y no sale nada?
Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El jueves, 03 de septiembre de 2009, 23:42 #4 Ir a cabecera de la página

El ordenador no les da averia ninguna.......o eso me dicen, asi q le he dicho al jefe de taller q ande en ella lo q le de la gana para ver si a el le falla.........
Polvochoa
Motero achicharrao Visitar perfil de Polvochoa
Valladolid
Mensajes: 2859
Alta: marzo 2006

El viernes, 04 de septiembre de 2009, 10:04 #5 Ir a cabecera de la página
Pues entonces sensores...
flamequito
Motero achicharrao Visitar perfil de flamequito
Madrid
Mensajes: 3714
Alta: septiembre 2004

BMW K 1200
El sábado, 05 de septiembre de 2009, 20:59 #6 Ir a cabecera de la página

Has comprobado si le has quitado la pitón?


 




Halfway
Motero achicharrao Visitar perfil de Halfway
La Coruña
Mensajes: 2384
Alta: abril 2005

SUZUKI INTRUDER 1800 R
El domingo, 06 de septiembre de 2009, 22:27 #7 Ir a cabecera de la página

Doy fe... es absolutamente cierto y totalmente raro.


 


Yo también creo que debe ser de la centralita del ABS, lo que pasa es que, al estar la moto en garantía, si el ordenador no "da" fallo, está muy complicado que en BMW quieran cambiarla (es una pasta) ya que les resultaría muy dificil justificarla ante la marca. Como no le falle al jefe de taller, conduciéndola él o a uno de los mecánicos, el tema va a estar complicado... pero bueno... ir, iremos al concesionario a ver si los convencemos de que no es una "manía nuestra", sino que es una avería, y de las que entrañan un grave riesgo para el usuario.


 


Os mantendremos informados.



"La capacidad de sobrevivir es la capacidad de adaptarse al medio... sigue siendo lobo, libre y salvaje, aunque te muestres como cordero"
Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El martes, 08 de septiembre de 2009, 14:51 #8 Ir a cabecera de la página

Bueno, siempre queda la opcion de violentarse y quemarles el chiringo.......pero bueno, ya q tengo q ir alli me alegro la vista con las vendedoras de Bmw, q tan pa mojar pan, lexe...........
ElUse
Motero aventajao Visitar perfil de ElUse
Almería
Mensajes: 213
Alta: julio 2006

El miércoles, 09 de septiembre de 2009, 01:33 #9 Ir a cabecera de la página

Aunque no les de el fallo ni les quede registrado, diles que le vuelvan a reprogramar la centralita, seguramente se te solucione el problema. No es necesario que reprogramen toda la moto, solo lo concerniente a los frenos.


 


Cuentanos como te va, tengo una adventure con 11 meses y 17000 km y de momento va de lujo, pero estas cosas es interesante saber como las solucionan.



 

Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El viernes, 18 de septiembre de 2009, 22:58 #10 Ir a cabecera de la página


Bueno, se puede hablar bien o mal de un taller pero no voy a hacerlo. La moto les di permiso para que anduvieran lo q consideraran oportuno......me dijeron que se la llevaban a pegarse un rule de 300 km pero por el cuantekilometros me parece q tiene 40 o 50 mas......


No ha arrancado al ir a buscarla, estaba sin bateria.


Y lo de los frenos pues tendre que probar con lo que se q no s......salvo cosa rarisima rarisima........si me vuelve a fallar lo grabo con el tfno (fallo mio q no me di cuenta antes) y despues a ver que hacen...aunque malditas las ganas de q falle, claro.

ToRmenta74
Motero achicharrao Visitar perfil de ToRmenta74
Madrid
Mensajes: 9152
Alta: agosto 2006

BMW R 1200
El sábado, 19 de septiembre de 2009, 11:10 #11 Ir a cabecera de la página

Les voy a preguntar la semana que viene a los de mi taller, a ver que me dicen, está en Madrid pero con una GS eso es una rutita de 1 día y no te veo yo muy cobarde como para decirme que está muy lejos.


 


Lo de los 40 o 50 km no lo veo tan mal, se liaron a dar vueltas y cuando quisieron darse cuenta, se habían ido de varas, llevaban 290 km y estaban a 50 km del taller.


 


En cuanto sepa algo, te digo.



Halfway
Motero achicharrao Visitar perfil de Halfway
La Coruña
Mensajes: 2384
Alta: abril 2005

SUZUKI INTRUDER 1800 R
El sábado, 19 de septiembre de 2009, 15:36 #12 Ir a cabecera de la página


La explicación que dan es que, al "estorbar" el cubremanetas a la maneta del freno, esta no quedaba totalmente desplegada, sino que "mordía" un pequeño pliegue del cubremanetas. Esto hacía que la moto no se notase que estaba frenada pero que el líquido si que circulase por el circuito, y al calentarse, activase el servofreno que, automáticamente, frenaba la moto (tiene repartidor de frenada, delante y detrás)... quizá esta fuese una explicación hasta "medio" lógica... pero no me cuadra con que la moto se quede frenada, no es que se frene, sino que se bloquean los frenos y se queda frenada durante unos 40 ó 50 segundos, aunque la apagues... vamos que apagándola y todo, la moto se queda clavada en la carretera. Cuando me paso a mi, me tuve que bajar de ella y arrastrarla literalmente, hacia el arcen.


 


En cuanto a lo demás... o sea "No te preocupes, déjala aquí que le haremos todos los kilometros que necesitemos para dar con el problema... de hecho me la voy a llevar y le voy a hacer un mínimo de 300 km"... y resulta que, cuando vas a por ella, la moto tiene 40 kilómetros más que cuando la dejaste y, además, está sin batería... o sea, no se puede ni arrancar... nunca, jamás había tenido un problema de batería o no había arrancado a la primera ... Es increible que te llamen para decirte que ya está, que te puedes llevar la moto y, cuando llegas al taller y vas a arrancarla, la batería está "frita"... tanto que tienen que ponerle pinzas para arrancar... hombre, esto ya, no te da demasiada confianza sobre el trato que ha recibido la moto y sobre si le han hecho algo o no...  


 


Pues en eso estamos... a ver si, al menos, tienen razón con el tema del servofreno y la moto no volviese a fallar... pero finalmente, la confianza en que esto sea así... pues eso, no es mucha...


 


Un saludo a todos.



"La capacidad de sobrevivir es la capacidad de adaptarse al medio... sigue siendo lobo, libre y salvaje, aunque te muestres como cordero"
carxv
Motero aventajao Visitar perfil de carxv
La Coruña
Mensajes: 1870
Alta: noviembre 2006

El domingo, 20 de septiembre de 2009, 00:48 #13 Ir a cabecera de la página
comprate una Virago majete...


Max Gax
Motero aventajao Visitar perfil de Max Gax
La Coruña
Mensajes: 971
Alta: marzo 2007

El miércoles, 23 de septiembre de 2009, 14:57 #14 Ir a cabecera de la página

Ya, las Viragos vienen frenadas de serie...........asi q uno ya no se extraña...............jejejejejej............
carxv
Motero aventajao Visitar perfil de carxv
La Coruña
Mensajes: 1870
Alta: noviembre 2006

El miércoles, 23 de septiembre de 2009, 19:32 #15 Ir a cabecera de la página
jajaja, ke melon!

un dia de estos te kitaré las pegatinas...ke tas mu xulito tu!!!

...

Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< PARA COSMONAUTA Y HADITA | << QUEREMOS TUS SUGERENCIAS PARA MEJORAR
Motos segunda mano - Pruebas de motos - Foro motos - Fotos de motos - Videos de motos - Marcas de motos
Motos en Vigo Motos en Cádiz Motos en Madrid Motos en Murcia Motos en Vizcaya
Motos en Alava Motos en Barcelona Motos en Girona Motos en Madrid Motos en Toledo
Motos en Albacete Motos en Barcelona Motos en Granada Motos en Mallorca Motos en Valencia
Motos en Alicante Motos en Guipúzcoa Motos en Murcia Motos en Tarragona Motos en Tenerife
Motos en Almería Motos en Cantabria Motos en Jaén Motos en Málaga Motos en Valladolid