Update CMP
Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: | Comunidad más activa: Komando KOCIDOS !!! ... ver todas

no me carga bateria - Foro motos


Comparte:
Compartir en Facebook Compartir en Delicius Compartir en Meneame

Alerta Para poder responder debes estar registrado CONECTAR

antonioer
Recien llegado Visitar perfil de antonioer
Mensajes: 3
Alta: marzo 2017

El viernes, 03 de marzo de 2017, 15:25 #0
hola mi majesty 125 no me carga la bateria aver si alguien me ayuda a por  donde empiezo a mirar donde esta el fallo nesecito ideas gracias
saludos
1 Primera 1
Recomendar
Mostrando de 1 a 3 de un total de 3 respuestas
Floren
Motero achicharrao Visitar perfil de Floren
Madrid
Mensajes: 3575
Alta: febrero 2004

YAMAHA YZF 600
El domingo, 12 de marzo de 2017, 19:23 #1 Ir a cabecera de la página
En al zona de Revista --> bricolaje   hay un montón de reportajes sobre como averiguar que esta pasando. Date un vuelta por ahí

Nunca discuto con un tonto, me rebajaría a su nível y me ganaría por experiencia.
Indignado
Recien llegado Visitar perfil de Indignado
Mensajes: 4
Alta: abril 2017

El jueves, 20 de abril de 2017, 23:05 #2 Ir a cabecera de la página
Arrancala y mira a ver si carga entre 13V y 14V, si no es así, debes revisar el alternador
Saludable22
Recien llegado Visitar perfil de Saludable22
Mensajes: 5
Alta: mayo 2017

El martes, 02 de mayo de 2017, 17:21 #3 Ir a cabecera de la página
Y por qué no preguntas a un profesional en vez de venir a un foro xD

Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< motor | << Freno Trasero