Update CMP
Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: | Comunidad más activa: Komando KOCIDOS !!! ... ver todas

Silbido al acelerar - Foro motos


Comparte:
Compartir en Facebook Compartir en Delicius Compartir en Meneame

Alerta Para poder responder debes estar registrado CONECTAR

Kintamarcha
Recien llegado Visitar perfil de Kintamarcha
Barcelona
Mensajes: 5
Alta: marzo 2014

El lunes, 24 de marzo de 2014, 21:50 #0
Tengo una XVS 1300 con 14000 Km. y noto que cuando acelero se oye un silbido como en la caja de cambios y me tiene mosca. Sabéis algo al respecto.

Aprovecho para saludados a todos pues soy nuevo en el foro
1 Primera 1
Recomendar
Mostrando de 1 a 5 de un total de 5 respuestas
elmontero
Motero aventajao Visitar perfil de elmontero
S. C. Tenerife
Mensajes: 1484
Alta: junio 2004

YAMAHA XV 1100 VIRAGO
El martes, 25 de marzo de 2014, 19:27 #1 Ir a cabecera de la página
Supongo que antes no te lo hacía, o no te habías fijado? Te han cambiado ya la rueda trasera?
toxa
Recien llegado Visitar perfil de toxa
Mensajes: 5
Alta: marzo 2014

HONDA CBR 900
El miércoles, 02 de abril de 2014, 22:14 #2 Ir a cabecera de la página
hola kintamarcha eso del silbido si no es una pequeña fuga en las salidas de escape podria ser un rodamiento sin mucha importancia de momento intenta localizar el sitio exacto donde silba sin acelerones bruscos
Halfway
Motero achicharrao Visitar perfil de Halfway
La Coruña
Mensajes: 2391
Alta: abril 2005

SUZUKI INTRUDER 1800 R
El jueves, 03 de abril de 2014, 01:07 #3 Ir a cabecera de la página
Buenas, Kintamarcha... Por empezar por lo básico... ¿le has puesto alguna vez lubricante a la correa de transmisión?... lo digo porque a lo mejor, el ruido viene por esa falta de lubricación... 

Ya nos contarás más sobre este tema.

Un abrazo a todos.


"La capacidad de sobrevivir es la capacidad de adaptarse al medio... sigue siendo lobo, libre y salvaje, aunque te muestres como cordero"
Kintamarcha
Recien llegado Visitar perfil de Kintamarcha
Barcelona
Mensajes: 5
Alta: marzo 2014

El viernes, 04 de abril de 2014, 18:22 #4 Ir a cabecera de la página
Perdonad chicos he estado enfermo.
No le he puesto nada en la correa. Cuando enciendo la moto suena como la parte delantera de la correa ósea la policía, y es cuando acelero.
Kintamarcha
Recien llegado Visitar perfil de Kintamarcha
Barcelona
Mensajes: 5
Alta: marzo 2014

El viernes, 04 de abril de 2014, 18:23 #5 Ir a cabecera de la página
Perdonad chicos he estado enfermo.
No le he puesto nada en la correa. Cuando enciendo la moto suena como la parte delantera de la correa ósea la policha, y es cuando acelero.

Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< TRAIL WAY YAMAHA TW | << Centralita para XVS 1300 y tubos de escape