Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: | Comunidad más activa: Komando KOCIDOS !!! ... ver todas
Mis discusiones | Buscar en los foros | Buscar Usuarios | Eventos | Todos los foros | Cumpleaños de hoy

Mi Virago 535 no arranca - Foro motos


Comparte:
Compartir en Facebook Compartir en Delicius Compartir en Meneame

Alerta Para poder responder debes estar registrado CONECTAR

barbasja
Motero con ruedines Visitar perfil de barbasja
Jaén
Mensajes: 41
Alta: marzo 2007

El martes, 01 de enero de 2008, 18:38 #0
Hola moteros, feliz entradade Año para todos.
En este tiempo de frio (en verano para nada) no consigo arrancar la moto , la unica forma en la que lo consigo es calentandola un poco y asi no me da muchos problemas, pero si no incluso la dejo sin bateria de tanto intentarlo.
¿Os pasa tambien a los Viragueros? ¿Puede que sea del aceite que este muy espeso?
Saludos a todos y gracias de antemano
1 Primera 1 2 3 >
Recomendar
Mostrando de 1 a 10 de un total de 26 respuestas
Tozeven
Motero achicharrao Visitar perfil de Tozeven
Barcelona
Mensajes: 4114
Alta: diciembre 2006

El miércoles, 02 de enero de 2008, 22:13 #1 Ir a cabecera de la página
bueno barbasja parece que el post no se mueve,,,,a ver si invitando a unas birras al personal alguien se anima ¡¡¡¡¡¡¡¡¡




Vsssssss''
tworivers
Recien llegado Visitar perfil de tworivers
Barcelona
Mensajes: 10
Alta: agosto 2007

El jueves, 03 de enero de 2008, 13:45 #2 Ir a cabecera de la página
Muy buenas, a la mia la pasa igual, le cuesta mucho en frio. No creo que tenga nada que ver con el aceite, pero como no se mucho de mecanica...
Yo lo que hago es poner el estarter a fondo, intentar arrancar 2 veces, sin forzar mucho el arranque, después quito el starter, doy 2 veces el acelerador a tope, y luego vuelvo a intentar que arranque. Normalmente me funciona, aunque la verdad es que ahora con el frio no suelo cojerla.
Lo mio de quitar el estarter es porque nunca me arranca con el puesto, se ahoga, así que cuando consigo que arranque, entonces poco a poco voy metiendo hasta que se mantiene en marcha sola, y la dejo calentar antes de moverla.
Siento mucho el royo que te he medito.
barbasja
Motero con ruedines Visitar perfil de barbasja
Jaén
Mensajes: 41
Alta: marzo 2007

El jueves, 03 de enero de 2008, 22:25 #3 Ir a cabecera de la página
No te preocupes por el royo co tu dices y gracias por tu respuesta. Yo aun no lo he conseguido, ni con el estarer ni sin el , solo calentando la moto un poco lo consigo. Lo intentare de la forma que me dices.
Gracias`por animar con la cervezas , nada mas verlas me ha dado ganas de tomar una.
Un saludo
JEROHD
Motero achicharrao Visitar perfil de JEROHD
Valencia
Mensajes: 15406
Alta: mayo 2006

El viernes, 04 de enero de 2008, 13:38 #4 Ir a cabecera de la página
¿habeis probado con unas bujias de grado térmico más alto?.

barbasja
Motero con ruedines Visitar perfil de barbasja
Jaén
Mensajes: 41
Alta: marzo 2007

El viernes, 04 de enero de 2008, 21:30 #5 Ir a cabecera de la página
Las bujias las tiene recientes, lo que no se si son las que me dices,
2r2d
Motero aventajao Visitar perfil de 2r2d
Madrid
Mensajes: 421
Alta: agosto 2006

El sábado, 05 de enero de 2008, 06:56 #6 Ir a cabecera de la página
Estoy con Jero, yo tuve una y jamas me dio problemas, y nunca tiraba del aire para arrancar, ni en verano ni en invierno, lo unico que tienes que estar un par de minutos acelerando un poquito a mano.

No se como arrancaras en verano pero si usas el aire es el momento de empezar a desacostumbrarla.


tworivers
Recien llegado Visitar perfil de tworivers
Barcelona
Mensajes: 10
Alta: agosto 2007

El sábado, 05 de enero de 2008, 16:27 #7 Ir a cabecera de la página
No, en verano -o con temperatura superior a unos 18 grados- no hace falta el starter, y además que arranca a la primera. Pero con frio le cuesta mucho, luego, durante el dia una vez que ha arrancado ya, las demás veces arranca facil.
Las bujias llevo las de serie, y las dos son nuevas.
barbasja
Motero con ruedines Visitar perfil de barbasja
Jaén
Mensajes: 41
Alta: marzo 2007

El sábado, 05 de enero de 2008, 16:42 #8 Ir a cabecera de la página
En efecto, en verano arranca muy bien y ahora en invierno, si la pongo cerca del fuego y calienta un poco, enseguida arranca, pero sino la caliento nada de nada. Las bujias y la bateria son recientes.
Eloto...
Motero achicharrao Visitar perfil de Eloto...
Toledo
Mensajes: 6487
Alta: octubre 2005

TRIUMPH TIGER
El domingo, 06 de enero de 2008, 21:34 #9 Ir a cabecera de la página
Tendrás que revisar los carburadores y la carburación. No debe tener problemas para arrancar tirando del Aire a tope. Prueba a dar unos acelerones antes de dar a la puesta en marcha, con esto consigues que los inyectores, metan gasolina extra en los cilindros. Si no te dá resultado, que te miren si actúa bien el starter. y funcinan bien los carburadores.

UN VERDADERO AMIGO ES QUIEN TE TOMA DE LA MANO Y TE TOCA EL CORAZÓN...
barbasja
Motero con ruedines Visitar perfil de barbasja
Jaén
Mensajes: 41
Alta: marzo 2007

El sábado, 12 de enero de 2008, 21:02 #10 Ir a cabecera de la página
Lo probare todo (poco a poco)

Para poder responder debes estar registrado CONECTAR

1 Primera 1 2 3 >
<< ME PRESENTO | << La vida y andanzas de Sony Barger