Update CMP
Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: | Comunidad más activa: Komando KOCIDOS !!! ... ver todas

Problema de arranque de VStar 1100 2006 - Foro motos


Comparte:
Compartir en Facebook Compartir en Delicius Compartir en Meneame

Alerta Para poder responder debes estar registrado CONECTAR

Rleomar
Recien llegado Visitar perfil de Rleomar
Mensajes: 1
Alta: diciembre 2018

El lunes, 03 de diciembre de 2018, 19:43 #0
Buen día, acudo a este foro para ver si entre los honorables miembros del mismo pueden ayudar con su experiencia y conocimientos, tengo una VStar 1100 año 2006 Classic, que hasta hace un par de semanas funcionaba excelente, luego comence a tener problemas para encenderla, ya que parecería que la bateria no tenía la suficiente fuerza para hacerla arrancar... por lo que compré una batería nueva y nada, el problema continuaba... se escuchaba como si hiciera esfuerzo la marcha para tratar de arrancarla pero si lograba encender, hasta hace un par de días que definitivamente ya no arrancó... la llevé con el mecánico y me dijo que seguramente debía ser el bendix, desarmó la moto y me dijo que No era eso, que lo mas seguro era que fuera la marcha, por lo que se mandó reparar... luego de eso, sigue exactamente igual... que puede ser? la marcha? debía ser remplazada en lugar de reparada? o será otra cosa? agradecería su orientacion sobre este tema ya que no quiero garsatar dinero tratando de adivinar. Saludos

Para poder responder debes estar registrado CONECTAR

<< Freno Trasero | << YS fazer con 4 cambios