Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: josedecordoba77 (3) | Comunidad más activa: Komando KOCIDOS !!! ... ver todas
Mis discusiones | Buscar en los foros | Buscar Usuarios | Eventos | Todos los foros | Cumpleaños de hoy
Visita la zona
YAMAHA

MOTOR DE ARRANQUE - Foro motos

Alerta Para poder responder debes estar registrado CONECTAR

JOSENI2
Recien llegado Visitar perfil de JOSENI2
Cádiz
Mensajes: 16
Alta: enero 2007

El jueves, 20 de septiembre de 2012, 14:09 #0
hola a todos tengo un problema con mi yamaha virago xv250,resulta que me ha fallado el motor de arranque con lo cual lo desmonto y lo mando a reparar y  ha quedado como nuevo.el tema es que lo he vuelto a colocar y al darle al contacto la moto no arranca pero el motor de arranque si sale funcionando pero ebn vacio parece que no engrana,pienso que al desmontarlo algo ha tenido que soltarse dentro del motor.haber si a alguien le ha pasado algo por el estilo o si me podeis dar algunas opciones.saludos
1 Primera 1
Recomendar
Mostrando de 1 a 9 de un total de 9 respuestas
elmontero
Motero aventajao Visitar perfil de elmontero
S. C. Tenerife
Mensajes: 1407
Alta: junio 2004

YAMAHA XV 1100 VIRAGO
El domingo, 23 de septiembre de 2012, 22:43 #1 Ir a cabecera de la página
Hola Jose, mira si te sirve este enlace:
http://216.37.204.203//showmodel.asp?Type=13&make=yamahamc&A=484&B=14&vehicleid=2005-Yamaha-Street-Bike-VIRAGO-250-STARTER-CLUTCH

Te lo pongo así, porque no me deja ponerte un enlace directo. Ahí veras el embrague del motor de arranque, con su rueda libre. Mira a ver si tienes eso jodido, o si ha engranado bien el estriado del M.A. dentro de el.
motOstion
Recien llegado Visitar perfil de motOstion
Madrid
Mensajes: 6
Alta: septiembre 2012

El lunes, 24 de septiembre de 2012, 07:04 #2 Ir a cabecera de la página
Hola Jose, revisa si has montado el motor de arranque bien. Es decir si lo has metido hasta el fondo y has puesto los dos tornillos que lo sujetan.
Si no has quitado la tapa del motor donde se aloja el piñón loco, el problema esta en que el motor de arranque gira en sentido contrario, y es fácil solucionarlo. Pero si has desmontado la tapa, te falta o se te ha caído el piñón loco que hace que el motor de arranque gire al revés. Si puedes échale alguna foto y me la envías.
Un saludo

http://www.recambio-motoparts.com/forum.php?gp_do=s&id=14&m=44#44
Páter.
Motero achicharrao Visitar perfil de Páter.
Zaragoza
Mensajes: 3112
Alta: mayo 2006

HARLEY DAVIDSON SOFTAIL
El lunes, 24 de septiembre de 2012, 20:48 #3 Ir a cabecera de la página


Joder como me alegro que alguien que se dedica a vender

recambios de motos, en vez de entrar a hacer propaganda sin mas,

entre e intente dar solución a alguien que tiene un problema.

 

Si señor  APLAUSOS GRANDES PARA TI ..Ojala otros hagan

lo mismo, ya que es la mejor manera de llegar a la gente....

 



Pórtate mal, pásalo bien, hazlo genial y niégalo todooooo
kiki.
Motero achicharrao Visitar perfil de kiki.
Madrid
Mensajes: 2330
Alta: agosto 2005

SUZUKI DL 1000
El martes, 25 de septiembre de 2012, 07:38 #4 Ir a cabecera de la página


KIKI Y PUNTO.
motOstion
Recien llegado Visitar perfil de motOstion
Madrid
Mensajes: 6
Alta: septiembre 2012

El martes, 25 de septiembre de 2012, 14:25 #5 Ir a cabecera de la página
Muchas gracias a todos.
Creemos que es la mejor forma de ayudarnos todos, los moteros siempre se han parado para ayudar y nosotros lo somos.

Gracias a todos vosotros.
Floren
Motero achicharrao Visitar perfil de Floren
Madrid
Mensajes: 3571
Alta: febrero 2004

YAMAHA YZF 600
El martes, 02 de octubre de 2012, 12:56 #6 Ir a cabecera de la página



Nunca discuto con un tonto, me rebajaría a su nível y me ganaría por experiencia.
JOSENI2
Recien llegado Visitar perfil de JOSENI2
Cádiz
Mensajes: 16
Alta: enero 2007

El sábado, 03 de noviembre de 2012, 14:59 #7 Ir a cabecera de la página
hola a todos muchas gracias a los compañeros que han respondido ya solucione el problema y es que mande a reparal el motor de arranque y por lo visto me lo montaron al reves entonces giraba en sentido contrario,me lo pusieron bien y ahora todo perfecto.gracias y hasta otra ocasion

Páter.
Motero achicharrao Visitar perfil de Páter.
Zaragoza
Mensajes: 3112
Alta: mayo 2006

HARLEY DAVIDSON SOFTAIL
El sábado, 03 de noviembre de 2012, 16:03 #8 Ir a cabecera de la página


...... Como que hasta otra????

 

Que menos que ahora tu tambien intentes hechar un cable

al que le haga falta ... jajjajajjajja. Me alegro de que lo solucionaras.



Pórtate mal, pásalo bien, hazlo genial y niégalo todooooo
rokamora83
Recien llegado Visitar perfil de rokamora83
Barcelona
Mensajes: 12
Alta: enero 2013

YAMAHA YZF 600
El miércoles, 16 de enero de 2013, 16:56 #9 Ir a cabecera de la página
Cita de Floren


Hola buenas tarde!!! Necesitaria ayuda tecnica o alguna opinion sabia !!! Tengo una yamaha R6 del 2005 inyeccion. El tema es que no me arranca; entonces os explico: Pongo la llave, se enciende el panel, con sus lucecikas; pero de momento ya no oigo un ruido que hacia siempre, que no se que es, pero es como si abriera algo.... Ahi lo dejo!!. Le doy al boton de encendido y no hace absolutamente nada; ni tan siquierA el traqueteo que hace al faltarle bateria. Le e conectado las pinzas al coche y nada, sigue sin ir. ( hace tres meses la arranque perfectamente de esta manera, ya que tambien la tenia en el garage varios meses parada, incluso mas tiempo que esta ultima vez). E mirado el voltage de la bateria 11,80v. E mirado tres fusibles que van como en un estuche que son de color azul de 15 y me dan continuidad los tres. E mirado dos fusibles rojos de 40 que van a otra pieza y tambien estan bien. Una pregunta: cuando conecté los cables primero lo hice con el coche apagado, pero al ver que seguia sin arrancar, encendí el coche; puede ser que le haya metido sobre tendion y me haya cargado algo electrónico, como por ejemplo la centralita( CDI). Bueno ante todo perdon por contestar por aqui; soy novato y todavia no pillo esto de los foros. Espero que me podais echar una mano; muchas gracias. Un saludo.

Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< yanaha viragoxv250s | << TRAIL WAY YAMAHA TW
Motos segunda mano - Pruebas de motos - Foro motos - Fotos de motos - Videos de motos - Marcas de motos
Motos en Vigo Motos en Cádiz Motos en Madrid Motos en Murcia Motos en Vizcaya
Motos en Alava Motos en Barcelona Motos en Girona Motos en Madrid Motos en Toledo
Motos en Albacete Motos en Barcelona Motos en Granada Motos en Mallorca Motos en Valencia
Motos en Alicante Motos en Guipúzcoa Motos en Murcia Motos en Tarragona Motos en Tenerife
Motos en Almería Motos en Cantabria Motos en Jaén Motos en Málaga Motos en Valladolid