Update CMP
Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: | Comunidad más activa: Komando KOCIDOS !!! ... ver todas

forza 250 NO ARRANCA EN TEMPERATURAS DE VERANO. - Foro motos


Comparte:
Compartir en Facebook Compartir en Delicius Compartir en Meneame

Alerta Para poder responder debes estar registrado CONECTAR

forssa
Recien llegado Visitar perfil de forssa
Mensajes: 1
Alta: junio 2018

HONDA FORZA
El domingo, 24 de junio de 2018, 01:09 #0
Hola buenas, tengo la necesidad( y obligación moral) de compartir una experiencia que he tenido con mi honda forza 250 x del 2007, que por si a alguien le pasa lo mismo, ahi va un consejo para ahorrarse mucha pasta...y perdidas de tiempo. Primero de todo soy persona con una larga experiencia motera desde los 17 años y actualmente tengo 59, habiendo conducido motos de todo tipo y cilindrada a diario y por + de 40 años,..Historia: Cuando la moto lleva aprox unos 60000 km,(y sin gastar una gota de aceite..nunca jamás,,) empieza a petardear de manera ocasional y siempre en verano,.de manera progresiva llega a un punto en que cuando la temperatura ambiente supera los 20 grados aprox, no arranca, o arranca pero no aguanta el relenti y hay que llevarla subida de vueltas constantemente y en los semáforos acelerar aguantando el freno si no se calaba y ya no volvia a  arrancar hasta que se enfriaba totalmente el motor, o curiosamente me ponia en una calle donde pasara mucha corriente de aire, con el asiento levantado y la tapita de debajo de la alfombrilla del cofre también levantada, y entonces a los 15 minutos aprox, volvía a arrancar,(petardeando siempre),como soy parado de larga duración no tenia presupuesto para mecánicos y fui así durante 2 veranos,(en invierno todo funcionaba perfecto), finalmente ya ni siquiera arrancaba por las mañanas de verano, y fui a un taller oficial Honda, dónde me diagnostican que al no dar ningún tipo de fallo en el ordenador, el fallo debe de ser bobina de la bugía,(claro no daba corriente suficiente al hacer las pruebas) y al carburar mal la moto pues en el momento de los petardeos hacia humo negro,..conclusión, me dicen que tengo el motor quemado y que gasta ...mucho aceite...."me cambian la bobina 150 eu, y me dicen que esta moto ya está para desguace.(en el taller arranca  porque lleva una semana parada en un patio interior y la tempratura sería de 20 grados aprox, aunque no aguanta el relentí).....bien llega el invierno otra vez y a principios de septiembre la moto ya vuelve a arrancar y en febrero paso la itv perfectamente aguantando el relentí y sin humos,..y sin gastar ni gota de aceite....perdón que me enrrolle tanto, pero es que vale la pena saber la historia...vuelve el verano 2018 y la moto a principios de junio ya no arranca,..decido buscar y buscar en foros italianos y no encuentro nada parecido, y como uno es de los que han nacido con una moto de menos, un més sin moto se me hace insoportable,...así que después de varias meditaciones profundas, deduzco(lo que ya imaginaba al principio)pero que no tenia puta idea donde buscar, que el tema tiene que ser forzosamente un sensor de temperatura de aire, ya que es el único de los sensores que puede cambiar de temperatura en 10 o 15 minutos, los del refrigerante y aceite no se enfrian en 10 minutos de verano,..así que busco en catálogos de piezas originales de honda y veo que hay una válvula reguladora de aire, que está detrás de la aleta derecha y a la altura del tubo de escape, de fácil desmontaje  asi que la saco y me encamino a un desguace de motos a comprar una de ocasión, nueva vale 108 euros.. me la venden por 30, pero como no tengo un duro, sigo en paro, con hijos y hipoteca, 30 euros son un dineral para mí, así que decido joderme y a aguantar hasta el invierno,  pero cuando iba para casa antes de volver a montar la válvula decido hacer lo único que queda a mi alcance, ir a la gasolinera y pasarle aire a presión (gratis)!!0 euros!! por los tubos de la válvula, no sale ningún tipo de mierdecilla visible, pero igualmente insisto durante un minuto,..llego a casa monto la válvula le doy al arranque en pleno dia super caluroso de junio 2018 o sea ayer mismo...y...arranca!! y aguanta el relenti!! y me voy a dar una vuelta por ciudad y carretera  y vuelvo y sigue aguantando el relentí,o sea,  está curada!!!, por 0 euros!! para que veais la diferencia entre un "tienes el motor quemado hace humo negro esta moto esta para desguace" (esto fue en Honda Prymotors de Badalona), y cuatro chorritos de aire a presión y moto en perfecto estado, motor como un reloj y 0 consumo de aceite por 0 euros y 40 minutos de tiempo en el parquing de casa.   salut, ULTIMA NOVEDAD!!, después de haber hecho como mucho unos 250 kms, la moto vuelve a fallar!,de manera intermitente, o sea a ratos si funciona y a ratos no!!, siendo las temperaturas ambientes similares, o sea que la lógica de las temperaturas altas empieza a ser "extraña", ya me dijeron por ahi, que en las forza a veces fallaba la bomba de gasolina porque se enganchaba una pieza de manera intermitente y aleatoria dando un tipo de sintomas similares a los míos, pero al haber el factor temperatura-Verano, lo descarté, ayer mismo llené el depósito con gasolina "premium"más cara que la normal, pero para probar si unas densidades diferentes producen cambios en el fallo, pués bien, arranco la moto por la mañana, porque el mismo dia que llené ya no arrancó en la gasolinera, hoy 12 de Julio, arranca por la mañana petardeando, hago unos10 kms y empieza a ir bien, a aguantar el relentí, etc... hago 30 kms más a pleno calor veraniego y vuelvo a casa funcionando todo perfectamente.....cual será el misterio?, si pasa por aqui algún "iluminado" que tenga respuestas... se agradecería comentarios,  los mecánicos del concesionario oficial, "no tienen  n.p.i", por lo menos los de mi zona,.  salut

1 Primera 1
Recomendar
Mostrando de 1 a 3 de un total de 3 respuestas
juanjola
Recien llegado Visitar perfil de juanjola
Mensajes: 3
Alta: septiembre 2018

El jueves, 27 de septiembre de 2018, 16:44 #1 Ir a cabecera de la página

juanjola
Recien llegado Visitar perfil de juanjola
Mensajes: 3
Alta: septiembre 2018

El jueves, 27 de septiembre de 2018, 16:45 #2 Ir a cabecera de la página

juanjola
Recien llegado Visitar perfil de juanjola
Mensajes: 3
Alta: septiembre 2018

El jueves, 27 de septiembre de 2018, 16:52 #3 Ir a cabecera de la página
Cita de juanjola


Has tenido alguna respuesta?   A mi me ha pasado varias veces y coincide que no arranca si le está dando el sol.  Tengo que ponerla a la sombra o esperar a que descienda la temperatura al atardecer  o la noche.  (???)


Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< Transalp XL650 o CBF600 | << CBF 250 segunda mano