Mis amigos | Mis mensajes Mis anuncios | Mis favoritos | Mis eventos | Mis notificaciones
Entrar | Regístrate
Usuario del día: jaumeidx (2) | Comunidad más activa: Komando KOCIDOS !!! ... ver todas
Mis discusiones | Buscar en los foros | Buscar Usuarios | Eventos | Todos los foros | Cumpleaños de hoy

mi moto no tiene fuerza - Foro motos

Alerta Para poder responder debes estar registrado CONECTAR

panjo_10
Recien llegado Visitar perfil de panjo_10
Barcelona
Mensajes: 5
Alta: mayo 2010

El lunes, 10 de mayo de 2010, 18:55 #0

hola amigos,tengo un problemón.



trabajo con la moto diariamente y ahora estoy de vacaciones, aprovexando esto, ultimamente mi moto: peugeot speedfight 2  50c.c refrigerada con agua no funciona correctamente.



Namas encenerla le cuesta mucho que avanze,una vez la moto esta en marcha todo correctamente, hasta que se plantea una pequeña pendiente,la moto pierde velocidad y fuerza, siendo la pendiente ni de un 2%. Basicamente ,namas me funciona bien en bajada o en recta tirando a bajada.



Me refiero a perder velocidad, a ir a 50 y bajarme a 20km/h o incluso no avanzar.



Sabriais decirme por donde puede venir el fallo, lo que puede ser, si algo puede estar roto para yo hecharle un ojo con un amigo?



gracias a todos de antemano.


1 Primera 1
Recomendar
Mostrando de 1 a 7 de un total de 7 respuestas
Shántom
Motero achicharrao Visitar perfil de Shántom
Mensajes: 2183
Alta: mayo 2005

El lunes, 10 de mayo de 2010, 19:57 #1 Ir a cabecera de la página
La has descarbonado alguna vez? Digo el escape dale una limpiada, y cambiale aros y fijate que las juntas del cilindro esten buenas sin perdidas.  Yo cuando tenia mi Daelim Honda de 50cc  con eso la sacaba bien a punto.
panjo_10
Recien llegado Visitar perfil de panjo_10
Barcelona
Mensajes: 5
Alta: mayo 2010

El lunes, 10 de mayo de 2010, 21:37 #2 Ir a cabecera de la página


no lo he provado compañero , ni tmpc se como hacerlo, la cosa esk me gripo hace unos meses asi k las juntas del clindro deben estar bn, hace un tiempo a un compalero mio del trabajo si k se ve k le izo algo al tubo de sakarle mierda ( le pasaba algo parercido a lo mio, que en subidas no iba bien ) y le fue de puta madre.


muchs gracias.

Shántom
Motero achicharrao Visitar perfil de Shántom
Mensajes: 2183
Alta: mayo 2005

El lunes, 10 de mayo de 2010, 22:12 #3 Ir a cabecera de la página

Al escape lo pueden limpiar con soda cáutica, el extremo q va al cilindro le pones un corcho u algo cómo para q no se salga la soda y en el otro pues nada, lo dejas libre pero apuntando para arriba apoyado en algun lugar firme y seguro, durante al menos toda la noche o lo que mas puedas.


 


Y para los aros, depende si eres un manitas podrias llegar a abrirlo, pero sino, dejaselo a tu mecanico q es muy sencillo y no es caro y de paso le pones juntas nuevas (dado el caso  q lo necesite)

panjo_10
Recien llegado Visitar perfil de panjo_10
Barcelona
Mensajes: 5
Alta: mayo 2010

El lunes, 10 de mayo de 2010, 22:17 #4 Ir a cabecera de la página

lo he comentado con un amigo y creo que optare por canviarme el tubo,ya que por 30 euros tengo uno igual y nuevo.es un tubo senzillito de serie y asi no tengo que liarme muxo ha meterle cosas.


una comprovacion de si es culpa del tubo taponado es poner la mano en la salida dl tubo y ver si sale poco aire ?
 

Shántom
Motero achicharrao Visitar perfil de Shántom
Mensajes: 2183
Alta: mayo 2005

El martes, 11 de mayo de 2010, 19:18 #5 Ir a cabecera de la página

Seria una forma, pero a mi parecer muy precaria, porque uno casi nunca tiene la certesa de si está largando lo q corresponde...


 


Estáte atento a los comportamientos de tu moto con ese cambio, y sino ya sabes con que seguir.


 



panjo_10
Recien llegado Visitar perfil de panjo_10
Barcelona
Mensajes: 5
Alta: mayo 2010

El martes, 11 de mayo de 2010, 21:22 #6 Ir a cabecera de la página


arreglado compañero.


bujia mojada y casi oxidada, y carburador al parecer algo sucio. la moto va como nunca :)


 


gracias por todo

Shántom
Motero achicharrao Visitar perfil de Shántom
Mensajes: 2183
Alta: mayo 2005

El martes, 11 de mayo de 2010, 21:43 #7 Ir a cabecera de la página

En buenahora!


No te dije nada de la bujia y/o carburador pues me adentré mucho más por si llegase a ser mas severa la cuestíon. Y que pensé q habias advertido ese sencillo detalle al principio.


 


Pero bueno, a rodar mi amigo!

Para poder responder debes estar registrado CONECTAR

1 Primera 1
<< ayuda con mi aprilia | << La verdadera religión motera ¿Te atreves a opinar?
Motos segunda mano - Pruebas de motos - Foro motos - Fotos de motos - Videos de motos - Marcas de motos
Motos en Vigo Motos en Cádiz Motos en Madrid Motos en Murcia Motos en Vizcaya
Motos en Alava Motos en Barcelona Motos en Girona Motos en Madrid Motos en Toledo
Motos en Albacete Motos en Barcelona Motos en Granada Motos en Mallorca Motos en Valencia
Motos en Alicante Motos en Guipúzcoa Motos en Murcia Motos en Tarragona Motos en Tenerife
Motos en Almería Motos en Cantabria Motos en Jaén Motos en Málaga Motos en Valladolid